ThinkSAAS运行环境要求PHP5.4或者更高!